Freya.Polyfills.Katana 4.0.0

Polyfill for Katana based server implementations (IIS and HttpListener)

Install-Package Freya.Polyfills.Katana -Version 4.0.0
dotnet add package Freya.Polyfills.Katana --version 4.0.0
<PackageReference Include="Freya.Polyfills.Katana" Version="4.0.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Freya.Polyfills.Katana --version 4.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
4.0.0 153 10/10/2018
3.0.0-rc02 288 9/12/2016
3.0.0-rc01 277 9/6/2016