FplClient 5.2.0

.Net library which provides a simple interface for the official Fantasy Premier League API

Install-Package FplClient -Version 5.2.0
dotnet add package FplClient --version 5.2.0
<PackageReference Include="FplClient" Version="5.2.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FplClient --version 5.2.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
5.2.0 62 12/29/2019
5.1.0 76 10/18/2019
5.0.2 144 8/18/2019
5.0.1 136 8/16/2019
5.0.0 135 8/13/2019
4.2.0 146 8/4/2019
4.1.0 134 8/4/2019
4.0.0 140 8/1/2019
3.0.0 183 5/31/2019
2.0.0 163 5/30/2019
1.0.34 371 8/11/2018
1.0.31 319 11/14/2017
1.0.28 327 9/10/2017
1.0.27 308 9/9/2017
1.0.26 339 8/14/2017
1.0.24 364 5/24/2017
1.0.20 344 3/5/2017
1.0.15 370 12/4/2016
1.0.0 376 11/3/2016