FluentSecurity 2.1.0

Fluent security configuration for ASP.NET MVC

Install-Package FluentSecurity -Version 2.1.0
dotnet add package FluentSecurity --version 2.1.0
<PackageReference Include="FluentSecurity" Version="2.1.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FluentSecurity --version 2.1.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.1.0 36,879 12/17/2013
2.0.0 1,613 10/24/2013
2.0.0-beta2 2,563 4/17/2013
2.0.0-beta1 437 4/15/2013
2.0.0-alpha4 1,404 12/5/2012
2.0.0-alpha3 762 10/27/2012
2.0.0-alpha2 437 10/21/2012
2.0.0-alpha1 1,033 5/2/2012
1.4.0 15,177 12/2/2011
1.3.0 760 11/9/2011
1.2.0 780 8/22/2011
1.1.0 857 7/4/2011
1.0.0 724 6/19/2011
0.9.4 743 6/6/2011
0.9.3 763 5/25/2011
0.9.2 770 5/22/2011