FluentHub.Validation 1.0.40

Make server application fluently

Install-Package FluentHub.Validation -Version 1.0.40
dotnet add package FluentHub.Validation --version 1.0.40
<PackageReference Include="FluentHub.Validation" Version="1.0.40" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FluentHub.Validation --version 1.0.40
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

1.0.40

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.40 244 2/17/2018
1.0.39 362 10/24/2016
1.0.38 285 10/24/2016
1.0.37 272 10/24/2016
1.0.36 308 10/19/2016
1.0.35 289 10/19/2016
1.0.34 296 10/13/2016
1.0.33 305 10/10/2016
1.0.32 289 9/20/2016
1.0.31 280 9/17/2016
1.0.30 274 9/17/2016
1.0.29 294 9/16/2016
1.0.28 271 9/16/2016
1.0.27 296 9/16/2016
1.0.26 276 9/15/2016
1.0.25 265 9/15/2016
1.0.24 272 9/15/2016
1.0.23 283 9/14/2016
1.0.22 276 9/13/2016
1.0.21 276 9/13/2016
1.0.20 258 9/13/2016
1.0.19 292 9/8/2016
1.0.18 283 9/8/2016
1.0.17 276 9/7/2016
1.0.16 300 8/13/2016
1.0.15 286 8/12/2016
1.0.14 279 8/12/2016
1.0.13 300 8/12/2016
1.0.12 276 8/11/2016