FirstQuad.SPA.ErrorLogger 1.0.6444.16859

Logs client JS errors. Specify url as data-js-logger in body tag

Install-Package FirstQuad.SPA.ErrorLogger -Version 1.0.6444.16859
dotnet add package FirstQuad.SPA.ErrorLogger --version 1.0.6444.16859
<PackageReference Include="FirstQuad.SPA.ErrorLogger" Version="1.0.6444.16859" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FirstQuad.SPA.ErrorLogger --version 1.0.6444.16859
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Initial version via nuget

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.6444.16859 301 8/23/2017
1.0.6353.25851 266 5/24/2017
1.0.6318.23453 270 4/19/2017
1.0.6234.19518 298 1/25/2017
1.0.6227.32420 293 1/17/2017
1.0.6227.31324 274 1/17/2017
1.0.6227.30594 285 1/17/2017