FenixAlliance.ACL.Hub 1.5.3

.NET 6.0

Requires NuGet 2.8 or higher.

Install-Package FenixAlliance.ACL.Hub -Version 1.5.3
dotnet add package FenixAlliance.ACL.Hub --version 1.5.3
<PackageReference Include="FenixAlliance.ACL.Hub" Version="1.5.3" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FenixAlliance.ACL.Hub --version 1.5.3
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: FenixAlliance.ACL.Hub, 1.5.3"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install FenixAlliance.ACL.Hub as a Cake Addin
#addin nuget:?package=FenixAlliance.ACL.Hub&version=1.5.3

// Install FenixAlliance.ACL.Hub as a Cake Tool
#tool nuget:?package=FenixAlliance.ACL.Hub&version=1.5.3
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Application Component for the Alliance Business Suite.

Product Versions
.NET net6.0 net6.0-android net6.0-ios net6.0-maccatalyst net6.0-macos net6.0-tvos net6.0-windows
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on FenixAlliance.ACL.Hub:

Package Downloads
FenixAlliance.ABM.Core

Application Component for the Alliance Business Suite.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.5.3 61 5/16/2022
1.4.0 665 3/16/2022
1.3.0 5,548 12/19/2021
1.1.2 4,502 4/10/2021
1.1.1 5,507 1/11/2021
1.1.0 5,672 4/10/2021
1.0.0 5,174 4/10/2021