Fen.PoolAuthorization 2.0.1

Specific COAM integration for the Fulfiller Enablement team.

Install-Package Fen.PoolAuthorization -Version 2.0.1
dotnet add package Fen.PoolAuthorization --version 2.0.1
<PackageReference Include="Fen.PoolAuthorization" Version="2.0.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Fen.PoolAuthorization --version 2.0.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

➟ Release 2.0.1
⁃ Library compatibility has been widened.

➟ Release 2.0.0
⁃ The mechanism by which COAM is contacted has been completely revamped.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.0.1 237 7/17/2018
2.0.0 212 5/17/2018
1.0.5 1,531 3/21/2018
1.0.4 246 3/20/2018
1.0.3 236 3/19/2018
1.0.2 229 3/19/2018
1.0.1 273 3/16/2018