Fable.Expect 1.1.1

Install-Package Fable.Expect -Version 1.1.1
dotnet add package Fable.Expect --version 1.1.1
<PackageReference Include="Fable.Expect" Version="1.1.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Fable.Expect --version 1.1.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Fable.Expect, 1.1.1"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Fable.Expect as a Cake Addin
#addin nuget:?package=Fable.Expect&version=1.1.1

// Install Fable.Expect as a Cake Tool
#tool nuget:?package=Fable.Expect&version=1.1.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Package Description

NuGet packages (1)

Showing the top 1 NuGet packages that depend on Fable.Expect:

Package Downloads
Fable.Lit.Test

Package Description

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.1.1 158 11/4/2021
1.1.0 200 10/7/2021
1.0.0 153 10/7/2021