DotNetCore.RabbitMQ 15.26.0

There is a newer version of this package available.
See the version list below for details.
The owner has unlisted this package. This could mean that the package is deprecated, has security vulnerabilities or shouldn't be used anymore.
Install-Package DotNetCore.RabbitMQ -Version 15.26.0
dotnet add package DotNetCore.RabbitMQ --version 15.26.0
<PackageReference Include="DotNetCore.RabbitMQ" Version="15.26.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add DotNetCore.RabbitMQ --version 15.26.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: DotNetCore.RabbitMQ, 15.26.0"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install DotNetCore.RabbitMQ as a Cake Addin
#addin nuget:?package=DotNetCore.RabbitMQ&version=15.26.0

// Install DotNetCore.RabbitMQ as a Cake Tool
#tool nuget:?package=DotNetCore.RabbitMQ&version=15.26.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

DotNetCore.RabbitMQ

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
15.30.0 0 10/18/2021