Composite.Integration.WebApi.Unity 1.0.3-pre-14021002

Dependency Resolver for WebApi

This is a prerelease version of Composite.Integration.WebApi.Unity.
Install-Package Composite.Integration.WebApi.Unity -Version 1.0.3-pre-14021002
dotnet add package Composite.Integration.WebApi.Unity --version 1.0.3-pre-14021002
<PackageReference Include="Composite.Integration.WebApi.Unity" Version="1.0.3-pre-14021002" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Composite.Integration.WebApi.Unity --version 1.0.3-pre-14021002
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

The initial Release

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.3-pre-14021002 443 2/11/2014