Cisco.UnityConnection.OdbcSdk 3.0.5

Provides .NET wrappers around the ODBC interface for Unity Connection.  Requires the installation of the IBM Informix client SDK ADO.NET drivers at a minimum

Install-Package Cisco.UnityConnection.OdbcSdk -Version 3.0.5
dotnet add package Cisco.UnityConnection.OdbcSdk --version 3.0.5
<PackageReference Include="Cisco.UnityConnection.OdbcSdk" Version="3.0.5" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Cisco.UnityConnection.OdbcSdk --version 3.0.5
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

  • .NETFramework 4.0

    • No dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
3.0.5 1,412 3/18/2014
3.0.4 544 1/10/2014
3.0.3 529 1/9/2014
3.0.2 442 1/9/2014