CData.Highrise 20.0.7654

Enables you to use standard drivers to connect to Highrise objects.

Install-Package CData.Highrise -Version 20.0.7654
dotnet add package CData.Highrise --version 20.0.7654
<PackageReference Include="CData.Highrise" Version="20.0.7654" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add CData.Highrise --version 20.0.7654
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
20.0.7654 30 1/4/2021
20.0.7587 79 10/16/2020
20.0.7503 89 7/27/2020
19.0.7354 316 2/20/2020
19.0.7285 177 12/13/2019
19.0.7156 207 8/6/2019
19.0.7045 262 4/24/2019
18.0.6883 300 11/8/2018
18.0.6817 287 9/7/2018
18.0.6705 427 5/17/2018
17.0.6634 415 3/2/2018
17.0.6556 420 12/14/2017
17.0.6428 404 9/11/2017
16.0.6374 425 6/16/2017
16.0.6348 452 6/2/2017