Bridge.QUnit 1.23.0

QUnit installation into Bridge.NET projects.

Requires NuGet 2.5 or higher.

Install-Package Bridge.QUnit -Version 1.23.0
dotnet add package Bridge.QUnit --version 1.23.0
<PackageReference Include="Bridge.QUnit" Version="1.23.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Bridge.QUnit --version 1.23.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.23.0 156 10/28/2019
1.22.0 262 6/17/2019
1.21.0 168 6/3/2019
1.20.0 230 3/12/2019
1.19.0 246 12/26/2018
1.18.0 197 11/26/2018
1.17.0 243 10/8/2018
1.16.0 237 8/29/2018
1.15.0 325 7/12/2018
1.14.0 380 6/1/2018
1.13.0 448 4/21/2018
1.13.0-bridge17-0-0-beta 336 4/15/2018
1.12.0 466 2/19/2018
1.11.0 392 1/22/2018
1.10.0 368 12/22/2017
1.9.0 378 11/8/2017
1.8.4 566 8/1/2017
1.8.3 506 1/27/2017
1.8.2 584 9/12/2016
1.8.1 495 6/8/2016
1.8.0 438 5/3/2016
1.7.0 793 11/23/2015
1.6.0 535 9/21/2015
1.5.0 473 8/17/2015
1.4.0 572 7/14/2015
1.3.0 505 6/23/2015
1.2.0 528 5/27/2015
1.1.0 518 5/5/2015
1.0.0 507 4/27/2015