BitFlyerDotNet.Historical 2.1.5

BitFlyerDotNet is a bitFlyer Lightning API wrapper and libraries.

Install-Package BitFlyerDotNet.Historical -Version 2.1.5
dotnet add package BitFlyerDotNet.Historical --version 2.1.5
<PackageReference Include="BitFlyerDotNet.Historical" Version="2.1.5" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add BitFlyerDotNet.Historical --version 2.1.5
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.1.5 48 9/27/2019
2.1.4 44 9/26/2019
2.1.3 43 9/26/2019
2.1.1 60 7/30/2019
2.1.0 104 6/2/2019
2.0.0 90 5/12/2019
1.1.1 163 4/21/2019
1.1.0 101 3/20/2019
1.0.1 124 1/25/2019