Apache.NMS 1.5.1

Allows you to build .NET applications in C#, VB, or any other .NET language, using a single API to connect to multiple different providers.

There is a newer version of this package available.
See the version list below for details.
Install-Package Apache.NMS -Version 1.5.1
dotnet add package Apache.NMS --version 1.5.1
<PackageReference Include="Apache.NMS" Version="1.5.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Apache.NMS --version 1.5.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
1.7.1 338,400 10/17/2015
1.7.0 14,839 4/29/2015
1.6.0.3083 84,358 1/11/2014
1.6.0 5,687 9/16/2013
1.5.1 49,866 7/29/2012
1.5.0 5,607 7/13/2011
1.4.0 5,435 2/4/2011