AdminLTE 2.4.0

AdminLTE Bootstrap template.

Install-Package AdminLTE -Version 2.4.0
dotnet add package AdminLTE --version 2.4.0
<PackageReference Include="AdminLTE" Version="2.4.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add AdminLTE --version 2.4.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

BREAKING CHANGE!
This version changes from app.js to adminlte.js

Version History

Version Downloads Last updated
2.4.0 30,388 10/6/2017
2.4.0-rc-3 724 7/14/2017
2.4.0-rc-2 222 7/14/2017
2.4.0-rc-1 229 7/14/2017
2.4.0-rc 325 7/14/2017
2.3.3 20,844 6/9/2016
2.0.1 4,469 4/10/2015
2.0.0 496 4/10/2015